Wenn Sie die Fehlermeldung „Bestellungen können nicht abgerufen werden“ erhalten, bedeutet dies, dass das System keine Anbaukultur mit dem Sortierlos verknüpfen kann. Dies kann mehrere Ursachen haben.
Ursache
Die Fehlermeldung kann in den folgenden Situationen auftreten:
Der Erzeuger Ihres Sortierloses hat keinen bekannten Anbau mit der Sorte, die im Sortierlos angegeben ist.
Der Erzeuger Ihres Sortierloses hat keinen bekannten Anbau im angegebenen Herkunftsland.
Lösung
Wenn Sie selbst der Erzeuger sind
Überprüfen Sie im Anbaumodul, ob:
ein Anbau mit derselben Sorte wie in Ihrem Sortierlos registriert ist, und
sich dieser Anbau im Herkunftsland befindet, das in Ihrem Sortierlos angegeben ist.
Fehlt der Anbau? Fügen Sie dann einen neuen Anbau mit der richtigen Sorte und dem richtigen Herkunftsland hinzu.
Wenn Sie für einen Dritt-Erzeuger sortieren
Gehen Sie zu den Kontaktdaten des Erzeugers, den Sie im Sortierlos angegeben haben.
Öffnen Sie den Abschnitt Anbau.
Prüfen Sie, ob der richtige Anbau vorhanden ist.
Fehlend? Fügen Sie dann einen neuen Anbau/Los hinzu.
Wie können Sie dieses Problem vermeiden?
Führen Sie einen Fruchteingang durch, bevor Sie mit dem Sortieren beginnen
Bei einem Fruchteingang wird der Anbau automatisch erkannt.
Wenn der Anbau nicht mit der Sorte oder dem Herkunftsland Ihres Sortierloses übereinstimmt, ist er nicht verfügbar für die manuelle Eingabe am Computer.Auf diese Weise wissen Sie sofort, ob das Sortierlos korrekt mit einem bestehenden Anbau verknüpft ist.
Erhalten Sie Obst von einem Drittanbieter?
Führen Sie den Eingang über eine Lieferschein-Erfassung durch.
Während dieses Schrittes fügen Sie den Anbau hinzu, der anschließend automatisch unter den Kontaktdaten des Erzeugers gespeichert wird.
Dadurch wird sichergestellt, dass der Anbau korrekt registriert ist und die Fehlermeldung vermieden wird.